Website maintaince
Incident Report for Chatie
Resolved
This incident has been resolved.
Posted Apr 03, 2022 - 02:14 CST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 01, 2022 - 20:26 CST
Update
We have solved the problem and the website are back to service normally. See: https://github.com/wechaty/wechaty.js.org/issues/1
Posted Apr 01, 2022 - 20:26 CST
Investigating
We are currently maintaining our website https://wechaty.js.org
Posted Mar 31, 2022 - 00:46 CST