Friday BOT temporary unavailable for Room operations
Incident Report for Chatie
Resolved
This incident has been resolved.
Posted Dec 03, 2020 - 15:21 CST
Investigating
We are currently investigating this issue.

See: https://github.com/wechaty/friday/issues/62
Posted Nov 30, 2020 - 16:18 CST
This incident affected: Friday BOT.